<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<title>vExpert 2017 Award Announcement | Dennis Bray&#039;s Virtual Place</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://vminstructor.com/xmlrpc.php">

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=vminstructor.com&amp;id=7539393&amp;t=1486627747&amp;back=https%3A%2F%2Fvminstructor.com%2F2017%2F02%2F08%2Fvexpert-2017-award-announcement%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//vminstructor.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Dennis Bray&#039;s Virtual Place &raquo; Feed" href="https://vminstructor.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dennis Bray&#039;s Virtual Place &raquo; Comments Feed" href="https://vminstructor.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dennis Bray&#039;s Virtual Place &raquo; vExpert 2017 Award&nbsp;Announcement Comments Feed" href="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j9EOgjAMRX/IWYhK4oPxW8ZoZLJuDe1C8OsdEl/Q8NL03tyT3sLExqWoGBUoGw754aPAxC6REfIB5406OpED/MeCH1DgicrWDeaj9uIjBqvYGU6iG7WHuTRi8YmtLgnCzlsMSCW2hxE3X2pZ+1Jx98z6ddvyiCKmTPKZjPbl0C+32sC5hVepF0F0DrjE7nSrz82pulb1pX6+AdRzicI=' type='text/css' media='all' />
<link rel='stylesheet' id='zoren-bitter-css'  href='https://fonts.googleapis.com/css?family=Bitter:400,700,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='zoren-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jtEKwjAMRX/IGgYV9UH8lq3EGmmT0qaM+fV2jMGG6Nu55J5LYEzGCSuyQqwmheqJC3hkzNQOP/DoSjnAxtUnRiyQ6gBvychA7KDoFNCMyUlcBAIWXbZW+FrafSEmiOuVhHfBPEJP+Z+acQjiG3porU2cpXu8dfZ0tfZy7uzrAynXYNc=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vminstructor.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Determining replication agreements and status with the Platform Services Controller 6.X (2127057) | VMware&nbsp;KB' href='https://vminstructor.com/2017/02/06/determining-replication-agreements-and-status-with-the-platform-services-controller-6-x-2127057-vmware-kb/' />
<link rel='next' title='Introducing the NSX-T Platform &#8211; Technical&#8230;' href='https://vminstructor.com/2017/02/08/introducing-the-nsx-t-platform-technical/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement/" />
<link rel='shortlink' href='http://wp.me/pvDl7-ha' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fvminstructor.com%2F2017%2F02%2F08%2Fvexpert-2017-award-announcement%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fvminstructor.com%2F2017%2F02%2F08%2Fvexpert-2017-award-announcement%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="vExpert 2017 Award Announcement" />
<meta property="og:url" content="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement/" />
<meta property="og:description" content="vExpert 2017 Award AnnouncementvExpert 2017 Award AnnouncementFirst we would like to say thank you to everyone who applied for the 2017 vExpert program. I’m pleased to announce the list 2017 vExper…" />
<meta property="article:published_time" content="2017-02-08T19:47:51+00:00" />
<meta property="article:modified_time" content="2017-02-08T19:47:52+00:00" />
<meta property="og:site_name" content="Dennis Bray&#039;s Virtual Place" />
<meta property="og:image" content="https://d3utlhu53nfcwz.cloudfront.net/171901/cdnImage/article/8e79ea89-b64e-48d8-ba54-201a19dd07a5/" />
<meta property="og:image:secure_url" content="https://d3utlhu53nfcwz.cloudfront.net/171901/cdnImage/article/8e79ea89-b64e-48d8-ba54-201a19dd07a5/" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@DennisBray" />
<meta name="twitter:image" content="https://d3utlhu53nfcwz.cloudfront.net/171901/cdnImage/article/8e79ea89-b64e-48d8-ba54-201a19dd07a5/?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@DennisBray" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://vminstructor.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://vminstructor.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://vminstructor.com/osd.xml" title="Dennis Bray&#039;s Virtual Place" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f7f7f7" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Dennis Bray&#039;s Virtual Place" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="This Virtualization instructor&#039;s blog." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://vminstructor.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="vExpert 2017 Award&nbsp;Announcement | Dennis Bray&#039;s Virtual Place on WordPress.com" />
<meta name="description" content="vExpert 2017 Award AnnouncementvExpert 2017 Award AnnouncementFirst we would like to say thank you to everyone who applied for the 2017 vExpert program. I’m pleased to announce the list 2017 vExperts. Each of these vExperts have demonstrated significant contributions to the community and a willingness to share their expertise with others. Contributing is not always&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #252047;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
<link rel="amphtml" href="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-1064 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<h1 class="site-title"><a href="https://vminstructor.com/" title="Dennis Bray&#039;s Virtual Place" rel="home">Dennis Bray&#039;s Virtual Place</a></h1>
			<h2 class="site-description">This Virtualization instructor&#039;s blog.</h2>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu"><ul><li ><a href="https://vminstructor.com/">Home</a></li><li class="page_item page-item-898"><a href="https://vminstructor.com/media/">Media</a></li><li class="page_item page-item-922"><a href="https://vminstructor.com/nsx/">NSX</a></li><li class="page_item page-item-704"><a href="https://vminstructor.com/vsphere-6/">vSphere 6</a></li><li class="page_item page-item-62"><a href="https://vminstructor.com/vsphere/">vSphere 5.x</a></li><li class="page_item page-item-55 page_item_has_children"><a href="https://vminstructor.com/class-links/">Class links</a><ul class='children'><li class="page_item page-item-744"><a href="https://vminstructor.com/class-links/vsphere-6-install-configure-and-manage/">vSphere 6 &#8211; Install, Configure and&nbsp;Manage</a></li><li class="page_item page-item-788"><a href="https://vminstructor.com/class-links/vrealize-automation-install-configure-manage-v6-2/">vRealize Automation: Install, Configure, Manage&nbsp;[v6.2]</a></li></ul></li><li class="page_item page-item-15"><a href="https://vminstructor.com/kb-articles/">KB Article Links</a></li><li class="page_item page-item-51"><a href="https://vminstructor.com/vmware-tools/">VMware Tools</a></li><li class="page_item page-item-136"><a href="https://vminstructor.com/citrixterminal-server/">Citrix/Terminal Services</a></li><li class="page_item page-item-2"><a href="https://vminstructor.com/about/">About Me</a></li></ul></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	
	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-1064" class="post-1064 post type-post status-publish format-standard hentry category-uncategorized">

		<div class="entry-meta clear">

					<span class="entry-format-badge genericon genericon-standard"><span class="screen-reader-text">Standard</span></span>
		
		<div class="author-meta ">
			<p>Posted by</p>
			<span><a href="https://vminstructor.com/author/vminstructor/" title="Posts by vminstructor" rel="author">vminstructor</a></span>
		</div>
		<div class="clock-meta">
			<p>Posted on</p>
			<span><a href="https://vminstructor.com/2017/02/08/" rel="bookmark" title="12:47 pm">February 8, 2017</a></span>
		</div>
		<div class="category-meta">
			<p>Posted under</p>
			<span> <a href="https://vminstructor.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</div>

				<div class="discussion-meta">
			<p>Comments</p>
			<span><a href="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement/#respond">Leave a comment</a></span>
		</div>
			</div><!-- .entry-meta -->
	
	<h1 class="entry-title">vExpert 2017 Award&nbsp;Announcement</h1>
	<div class="entry-content clear">
		<p>vExpert 2017 Award Announcement</p>
<p><a href='http://bit.ly/2llh1HY' target='_blank'><img src='https://d3utlhu53nfcwz.cloudfront.net/171901/cdnImage/article/8e79ea89-b64e-48d8-ba54-201a19dd07a5/?size=Box320'></a><br />
<h4><a href='http://bit.ly/2llh1HY' style='text-decoration:none;' target='_blank'>vExpert 2017 Award Announcement</a></h4>
<p>First we would like to say thank you to everyone who applied for the 2017 vExpert program. I’m pleased to announce the list 2017 vExperts. Each of these vExperts have demonstrated significant contributions to the community and a willingness to share their expertise with others. Contributing is not always blogging or Twitter as there are many public speakers, book authors, CloudCred task writing, script writers, VMUG leaders, VMTN community moderators and internal champions among this group.<br />
<hr /><a href='http://advocacy.vmware.com' target='_blank'>VMware Social Media Advocacy</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1064" class="share-twitter sd-button share-icon" href="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1064" class="share-google-plus-1 sd-button share-icon" href="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1064" class="share-linkedin sd-button share-icon" href="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7539393-1064-589c23a39af2c' data-src='//widgets.wp.com/likes/#blog_id=7539393&amp;post_id=1064&amp;origin=vminstructor.wordpress.com&amp;obj_id=7539393-1064-589c23a39af2c' data-name='like-post-frame-7539393-1064-589c23a39af2c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div><!-- .entry-content -->

</article><!-- #post-1064 -->
				<nav role="navigation" id="nav-below" class="navigation-post clear">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="previous"><a href="https://vminstructor.com/2017/02/06/determining-replication-agreements-and-status-with-the-platform-services-controller-6-x-2127057-vmware-kb/" rel="prev"><span class="meta-nav">&larr;</span> Determining replication agreements and status with the Platform Services Controller 6.X (2127057) | VMware&nbsp;KB</a></div>		<div class="next"><a href="https://vminstructor.com/2017/02/08/introducing-the-nsx-t-platform-technical/" rel="next">Introducing the NSX-T Platform &#8211; Technical&#8230; <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			

	<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/08/vexpert-2017-award-announcement/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://vminstructor.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="66c0a6f100" /><input type="hidden" name="_wp_http_referer" value="/2017/02/08/vexpert-2017-award-announcement/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c8221c2a37" /></p>
<input type="hidden" name="genseq" value="1486627747" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://communities.vmware.com/vexpert.jspa?src=vmw_so_vex_dbray_71"><img src="https://vminstructor.files.wordpress.com/2016/02/vexpert-2016-badge-e1455923576112.png"></a>
<a href="#"><a href="https://communities.vmware.com/vexpert.jspa?src=vmw_so_vex_dbray_71"><img src="https://vminstructor.files.wordpress.com/2016/08/vexpert-nsx-2016-badge-e1470873674286.png"></a>
<a href="#"><a href="https://communities.vmware.com/vexpert.jspa?src=vmw_so_vex_dbray_71"><img src="https://vminstructor.files.wordpress.com/2015/02/vexpert-2015-badge-e1424300067100.png"></a>
<a href="#"><a href="https://communities.vmware.com/vexpert.jspa?src=vmw_so_vex_dbray_71"><img src="https://vminstructor.files.wordpress.com/2014/08/vexpert-2014-badge-400px-e1407256772831.png"></a>
<a href="http://frankdenneman.nl/?s=pernixpro"><img src="https://vminstructor.files.wordpress.com/2015/02/pernixpro-e1424976279776.png"></a>
<a href="#"><img src="https://vminstructor.files.wordpress.com/2014/03/vmw-lgo-cert-instruct-small-e1394513497742.png" /></a>
<a href="#"><img src="https://vminstructor.files.wordpress.com/2015/07/vmw-lgo-cert-pro-6-netwk-virt-e1435784927227.png" /></a>
<a href="#"><img src="https://vminstructor.files.wordpress.com/2014/03/vcap-dcd1-e1394513855606.png" /></a>
<a href="#"><img src="https://vminstructor.files.wordpress.com/2016/02/vmw-lgo-cert-pro-6-data-ctr-virt-e1456250550408.png" /></a>
<a href="#"><img src="https://vminstructor.files.wordpress.com/2014/03/vcp-dt1-e1394513921882.png" /></a>
<a href="https://communities.vmware.com?src=vmw_so_vex_dbray_71"><img src="https://communities.vmware.com/themes/custom/images/20140314_vmware_icn_logo.png"></a>
</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
					<li>
				<a href="https://vminstructor.com/2017/02/08/introducing-the-nsx-t-platform-technical-2/">Introducing the NSX-T Platform &#8211; Technical&#8230;</a>
						</li>
					<li>
				<a href="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement-2/">vExpert 2017 Award&nbsp;Announcement</a>
						</li>
					<li>
				<a href="https://vminstructor.com/2017/02/08/introducing-the-nsx-t-platform-technical/">Introducing the NSX-T Platform &#8211; Technical&#8230;</a>
						</li>
					<li>
				<a href="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement/">vExpert 2017 Award&nbsp;Announcement</a>
						</li>
					<li>
				<a href="https://vminstructor.com/2017/02/06/determining-replication-agreements-and-status-with-the-platform-services-controller-6-x-2127057-vmware-kb/">Determining replication agreements and status with the Platform Services Controller 6.X (2127057) | VMware&nbsp;KB</a>
						</li>
				</ul>
		</aside>		<aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.chriscolotti.us/">Chris Colotti</a></li>
<li><a href="http://derek858.blogspot.com/" target="_blank">Derek Seaman&#039;s Blog</a></li>
<li><a href="http://frankdenneman.nl/">Frank Denneman</a></li>
<li><a href="https://virtualdatacave.com/" rel="co-worker" target="_blank">Jeff Green</a></li>
<li><a href="http://kensvirtualreality.wordpress.com" target="_blank">Ken&#8217;s Virtual Reality</a></li>
<li><a href="http://kendrickcoleman.com/">Kendrick Coleman dot com</a></li>
<li><a href="http://myvirtrualcloud.net" title="Andre Leibovici, View Architect, VMware Office of the CTO">myvirtualcloud.net</a></li>
<li><a href="http://blog.scottlowe.org" target="_blank">Scott Lowe&#8217;s Blog</a></li>
<li><a href="http://vmguy.com/wordpress/" title="Blog by Dave Lawrence, VMware Senior Systems Engineer" target="_blank">The VMguy</a></li>
<li><a href="http://www.vcoteam.info/">vCO Team Blog</a></li>
<li><a href="http://virtualandy.wordpress.com">Virtual Andy</a></li>
<li><a href="http://virtualfoundry.blogspot.com">Virtual Foundry</a></li>
<li><a href="http://virtualgeek.typepad.com" title="Chad Sakac of EMC&#8217;s blog on storage, VMware and the virtualization industry." target="_blank">Virtual Geek</a></li>
<li><a href="http://www.virtualinsanity.com/" title="Blog by Aaaron Sweemer, VMware Senior Systems Engineer" target="_blank">Virtual Insanity</a></li>
<li><a href="http://vinf.net" title="The blog of Simon Gallagher a vExpert from the UK and one of the hosts of the vChat podcast.">Virtualization, Windows, Infrastructure and all that \”stuff\” in-between</a></li>
<li><a href="http://virtuallyjason.blogspot.com/" title="Jason Coleman&#8217;s virtualization blog">Virtually Jason</a></li>
<li><a href="http://blogs.vmware.com/kb">VMware Support Insider Blog</a></li>
<li><a href="http://www.vmware.com/vmtn/blog/" target="_blank">VMware VMTN Blog</a></li>
<li><a href="http://www.vreference.com" title="Forbes Guthrie&#8217;s virtualization blog">vReference</a></li>
<li><a href="http://vsphere-land.com/" title="Eric Siebert&#8217;s site- filled with links and information about VMware and virtualization" target="_blank">vSphere-Land</a></li>
<li><a href="http://www.yellow-bricks.com/" title="Duncan Epping&#8217;s virtualization blog" target="_blank">Yellow Bricks</a></li>

	</ul>
</aside>
<aside id="linkcat-8435" class="widget widget_links"><h1 class="widget-title">Sites</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ens-inc.com" title="Enterprise Networking Solutions, Inc. &#8211; My employer!" target="_blank">ENS, Inc.</a></li>
<li><a href="http://mylearn.vmware.com" title="VMware Education Login" target="_blank">MyLearn &#8211; VMware</a></li>
<li><a href="http://viops.vmware.com" title="VMware Best Practices Community" target="_blank">VMware Best Practices Community</a></li>

	</ul>
</aside>
<aside id="delicious-2" class="widget widget_delicious"><h1 class="widget-title">				<a href="http://del.icio.us/dennisbray">Bookmarks</a>
				</h1>			<div id="delicious-box" style="margin: 0; padding: 0; border: none;"> </div>
			<script type="text/javascript">
				function render_delicious( data ) {
					var ul = document.createElement( 'ul' );
					for ( var i = 0, post; post = data[i]; i++ ) {
						var li = document.createElement( 'li' );
						var a  = document.createElement( 'a' );
						a.setAttribute( 'href', post.u );
						a.appendChild( document.createTextNode( post.d ) );
						li.appendChild( a );
						ul.appendChild( li );
					}
					ul.setAttribute( 'id', 'delicious-list' );
					document.getElementById( 'delicious-box' ).appendChild( ul );
				}
			</script>
			<script type="text/javascript" src="https://delicious.com/v2/json/dennisbray?count=15&#038;callback=render_delicious"></script>
			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://vminstructor.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://vminstructor.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://vminstructor.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="pages-2" class="widget widget_pages"><h1 class="widget-title">Pages</h1>		<ul>
			<li class="page_item page-item-898"><a href="https://vminstructor.com/media/">Media</a></li>
<li class="page_item page-item-922"><a href="https://vminstructor.com/nsx/">NSX</a></li>
<li class="page_item page-item-704"><a href="https://vminstructor.com/vsphere-6/">vSphere 6</a></li>
<li class="page_item page-item-62"><a href="https://vminstructor.com/vsphere/">vSphere 5.x</a></li>
<li class="page_item page-item-55 page_item_has_children"><a href="https://vminstructor.com/class-links/">Class links</a>
<ul class='children'>
	<li class="page_item page-item-744"><a href="https://vminstructor.com/class-links/vsphere-6-install-configure-and-manage/">vSphere 6 &#8211; Install, Configure and&nbsp;Manage</a></li>
	<li class="page_item page-item-788"><a href="https://vminstructor.com/class-links/vrealize-automation-install-configure-manage-v6-2/">vRealize Automation: Install, Configure, Manage&nbsp;[v6.2]</a></li>
</ul>
</li>
<li class="page_item page-item-15"><a href="https://vminstructor.com/kb-articles/">KB Article Links</a></li>
<li class="page_item page-item-51"><a href="https://vminstructor.com/vmware-tools/">VMware Tools</a></li>
<li class="page_item page-item-136"><a href="https://vminstructor.com/citrixterminal-server/">Citrix/Terminal Services</a></li>
<li class="page_item page-item-2"><a href="https://vminstructor.com/about/">About Me</a></li>
		</ul>
		</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://vminstructor.com/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://vminstructor.com/2017/02/02/" aria-label="Posts published on February 2, 2017">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://vminstructor.com/2017/02/06/" aria-label="Posts published on February 6, 2017">6</a></td><td>7</td><td id="today"><a href="https://vminstructor.com/2017/02/08/" aria-label="Posts published on February 8, 2017">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://vminstructor.com/2017/02/'>February 2017</a></li>
	<li><a href='https://vminstructor.com/2017/01/'>January 2017</a></li>
	<li><a href='https://vminstructor.com/2016/12/'>December 2016</a></li>
	<li><a href='https://vminstructor.com/2016/11/'>November 2016</a></li>
	<li><a href='https://vminstructor.com/2016/10/'>October 2016</a></li>
	<li><a href='https://vminstructor.com/2016/09/'>September 2016</a></li>
	<li><a href='https://vminstructor.com/2016/08/'>August 2016</a></li>
	<li><a href='https://vminstructor.com/2016/06/'>June 2016</a></li>
	<li><a href='https://vminstructor.com/2016/05/'>May 2016</a></li>
	<li><a href='https://vminstructor.com/2016/04/'>April 2016</a></li>
	<li><a href='https://vminstructor.com/2016/03/'>March 2016</a></li>
	<li><a href='https://vminstructor.com/2016/02/'>February 2016</a></li>
	<li><a href='https://vminstructor.com/2016/01/'>January 2016</a></li>
	<li><a href='https://vminstructor.com/2015/12/'>December 2015</a></li>
	<li><a href='https://vminstructor.com/2015/10/'>October 2015</a></li>
	<li><a href='https://vminstructor.com/2015/08/'>August 2015</a></li>
	<li><a href='https://vminstructor.com/2015/07/'>July 2015</a></li>
	<li><a href='https://vminstructor.com/2015/06/'>June 2015</a></li>
	<li><a href='https://vminstructor.com/2015/05/'>May 2015</a></li>
	<li><a href='https://vminstructor.com/2015/04/'>April 2015</a></li>
	<li><a href='https://vminstructor.com/2015/03/'>March 2015</a></li>
	<li><a href='https://vminstructor.com/2015/01/'>January 2015</a></li>
	<li><a href='https://vminstructor.com/2014/12/'>December 2014</a></li>
	<li><a href='https://vminstructor.com/2014/11/'>November 2014</a></li>
	<li><a href='https://vminstructor.com/2014/10/'>October 2014</a></li>
	<li><a href='https://vminstructor.com/2014/09/'>September 2014</a></li>
	<li><a href='https://vminstructor.com/2014/05/'>May 2014</a></li>
	<li><a href='https://vminstructor.com/2014/04/'>April 2014</a></li>
	<li><a href='https://vminstructor.com/2014/03/'>March 2014</a></li>
	<li><a href='https://vminstructor.com/2013/11/'>November 2013</a></li>
	<li><a href='https://vminstructor.com/2013/02/'>February 2013</a></li>
	<li><a href='https://vminstructor.com/2012/10/'>October 2012</a></li>
	<li><a href='https://vminstructor.com/2012/09/'>September 2012</a></li>
	<li><a href='https://vminstructor.com/2012/04/'>April 2012</a></li>
	<li><a href='https://vminstructor.com/2011/03/'>March 2011</a></li>
	<li><a href='https://vminstructor.com/2010/06/'>June 2010</a></li>
	<li><a href='https://vminstructor.com/2010/05/'>May 2010</a></li>
	<li><a href='https://vminstructor.com/2010/02/'>February 2010</a></li>
	<li><a href='https://vminstructor.com/2009/11/'>November 2009</a></li>
	<li><a href='https://vminstructor.com/2009/09/'>September 2009</a></li>
	<li><a href='https://vminstructor.com/2009/08/'>August 2009</a></li>
	<li><a href='https://vminstructor.com/2009/07/'>July 2009</a></li>
	<li><a href='https://vminstructor.com/2009/05/'>May 2009</a></li>
	<li><a href='https://vminstructor.com/2009/04/'>April 2009</a></li>
		</ul>
		</aside><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" class="searchform" action="https://vminstructor.com/" role="search">
	<label for="s" class="screen-reader-text">Search</label>
	<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit" id="searchsubmit" value="Search" />
</form></aside><aside id="twitter-2" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/DennisBray'>Twitter</a></h1><ul class='tweets'>
			<li>
				SimpliVity... <a href='http://twitter.com/search?q=%23vExpert'>#vExpert</a> (@ Department of General Services - @<a href='http://twitter.com/califdgs'>califdgs</a> in West Sacramento, CA) <a href="https://www.swarmapp.com/c/8GUqAytfkYL"> swarmapp.com/c/8GUqAytfkYL</a> 				<a href="http://twitter.com/DennisBray/statuses/829459162589515777" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Introducing the NSX-T Platform – Technical… <a href="https://vminstructor.com/2017/02/08/introducing-the-nsx-t-platform-technical-2"> vminstructor.com/2017/02/08/int…</a> <a href="https://t.co/5xg1y4qP3b" rel="nofollow">https://t.co/5xg1y4qP3b</a> 				<a href="http://twitter.com/DennisBray/statuses/829420759282024448" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Introducing the NSX-T Platform – Technical… <a href="https://vminstructor.com/2017/02/08/introducing-the-nsx-t-platform-technical"> vminstructor.com/2017/02/08/int…</a> <a href="https://t.co/pM0zZumDll" rel="nofollow">https://t.co/pM0zZumDll</a> 				<a href="http://twitter.com/DennisBray/statuses/829420756408926213" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				vExpert 2017 Award Announcement <a href="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement"> vminstructor.com/2017/02/08/vex…</a> 				<a href="http://twitter.com/DennisBray/statuses/829420750037778446" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				vExpert 2017 Award Announcement <a href="https://vminstructor.com/2017/02/08/vexpert-2017-award-announcement-2"> vminstructor.com/2017/02/08/vex…</a> 				<a href="http://twitter.com/DennisBray/statuses/829420749857423362" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></aside>	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/vminstructor.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/vminstructor.wordpress.com\/wp-login.php?action=logout&_wpnonce=1d50b2bf70","homeURL":"https:\/\/vminstructor.com\/","postID":"1064","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7539393" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://vminstructor.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Dennis Bray&#039;s Virtual Place" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="80f77e4ac0" /><input type="hidden" name="_wp_http_referer" value="/2017/02/08/vexpert-2017-award-announcement/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vminstructor.com\/2017\/02\/08\/vexpert-2017-award-announcement\/":1064};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/08/vexpert-2017-award-announcement/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7539393","siteName":"Dennis Bray's Virtual Place","siteURL":"https:\/\/vminstructor.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/zoren","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/vminstructor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvminstructor.com%2F2017%2F02%2F08%2Fvexpert-2017-award-announcement%2F","themeURL":"https:\/\/wordpress.com\/themes\/zoren\/","xhrURL":"https:\/\/vminstructor.com\/wp-admin\/admin-ajax.php","nonce":"de295070ed","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f43b62d3d8\" \/>","referer":"https:\/\/vminstructor.com\/2017\/02\/08\/vexpert-2017-award-announcement\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/vminstructor.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fvminstructor.wordpress.com%2F2017%2F02%2F08%2Fvexpert-2017-award-announcement%2F","postID":"1064","shortlink":"http:\/\/wp.me\/pvDl7-ha","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/vminstructor.com\/1064","statsLink":"https:\/\/wordpress.com\/stats\/post\/1064\/vminstructor.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Zoren","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 521 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/vminstructor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvminstructor.com%2F2017%2F02%2F08%2Fvexpert-2017-award-announcement%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/vminstructor.com\/wp-admin\/admin-ajax.php","nonce":"159f2d8841","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vminstructor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvminstructor.com%2F2017%2F02%2F08%2Fvexpert-2017-award-announcement%2F","blog_id":"7539393","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=7539393&v=wpcom&tz=-7&user_id=0&subd=vminstructor","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUNFuwyAM/KERNC2p9jLtWyhxEhMwzIZs3dePVGsWTVXUJ5+Ou/MZ/ZmUjZSBsnaie1jQQvpqnDzp3VMoKvkyIon2OIPojwIFJkO9B/4vzhOEKknlrL8jA63BZBYcTcZIj6hlxqQ80qyGaIuoAbdGSNaXvhqqzMYQaoRiSP7SBHwo+woO7jN9DVJnwzoYycAVqbgAM65bN+4owa53rgkbutde0l/hPe/q3/LldzR71Z1d1nAsAl47yMnYWd2IA0+KktXgDbKWyTDSeJvV9B7entvXrmvb00vnfgCSUstY'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7539393','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7539393','v':'wpcom','tz':'-7','user_id':'0','post':'1064','subd':'vminstructor'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlNjdnd0lzem9EfjE9MC9QbVBdQ189JWdNPTNpSXMtRHxzaXFrWC9yQiY/dWJjNy1qTDR+MFZiT2IzMWV5VTVMVkRoUl1mOUwva0hlZVl2ZmFFRWdGRE8wa0tadkc9aXxuUXhQSVBOUjFDcHkrNjdiek5XenhqNnVaVnhLOH4vSj9zVDIxb0UxZVdUaWNoODVXemlabzFMcG8/TlpST1Qrd1hEWGxdN34tOUNDdGJ8dDNQdXlldzVTdzJWXUFrakg/YnA9S1lDZGNSaEtjVEJIUS9Pa0N2Zw=='}]);
_stq.push([ 'clickTrackerInit', '7539393', '1064' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>